requirements.txt 43 B

1234
  1. Django==1.9.2
  2. PyYAML==3.11
  3. Markdown==2.6.5